WordPress Sicherheits Patch!

WordPress Sicherheits Patch!

Wichtig! WordPress 4.7 Updaten sonst gibt es nette Meldngen wie „hacked by muhammad“, „by w4l3XzY3“, „Cyb3r-Shia“ oder „By+NeT.Defacer & By+Hawleri_hacker“.

https://heise.de/-3619776

 

Hinterlasse einen Kommentar

avatar
  Abonnieren  
Benachrichtige mich bei